Форум владельцев Mazda Bongo Friendee / Ford Freda
http://mazdafriendee.getbb.org/

Пропадает питание на свечи накала
http://mazdafriendee.getbb.org/viewtopic.php?f=8&t=145
Страница 1 из 1

Автор:  dundel [ 29 янв 2012, 06:44 ]
Заголовок сообщения:  Пропадает питание на свечи накала

Добрый день! На машине с простым ТНВД после запуска двигателя через секунд 10 пропадает питание на свечи накала и двигатель начинает работать с перебоями. Подавали питание дополнительным проводом, перебои пропадают. После полного прогрева двигатель работает как часы. Меняли термодатчик, изменений нет. Прошу помощи!

Автор:  DemonAV [ 29 янв 2012, 09:58 ]
Заголовок сообщения:  Re: Пропадает питание на свечи накала

Проверьте управляющий провод идущий к реле свечей. Оно стоит за аккумулятором с водительской стороны. Часто провода там отгнивают.
Второй момент проверяйте контакты на датчиках и сами датчики на моторе. Логика простая. Мозг отключает свечи при достижении температуры в 60-70 градусов, возможно врет температурный датчик. Их на моторе два, один идет на приборку, другой на мозг. viewtopic.php?f=8&t=72 вот про датчики температуры.

Автор:  dundel [ 30 янв 2012, 04:27 ]
Заголовок сообщения:  Re: Пропадает питание на свечи накала

DemonAV писал(а):
Проверьте управляющий провод идущий к реле свечей. Оно стоит за аккумулятором с водительской стороны. Часто провода там отгнивают.
Второй момент проверяйте контакты на датчиках и сами датчики на моторе. Логика простая. Мозг отключает свечи при достижении температуры в 60-70 градусов, возможно врет температурный датчик. Их на моторе два, один идет на приборку, другой на мозг. viewtopic.php?f=8&t=72 вот про датчики температуры.


А какая вообще схема подогрева свечей, двух- или одноконтурная? И какие значения напряжения должны быть на шине? Штеккер на температурном датчике двухконтактный. А куда или откуда идут проводки?

Автор:  DemonAV [ 30 янв 2012, 06:12 ]
Заголовок сообщения:  Re: Пропадает питание на свечи накала

У Вас нет книги? Там есть подробные схемы. Рекомендую купить.
Никаких двухконтурных схем. Либо есть 12 вольт на свечах, либо нет. Отключаются при достижении определенной температуры, при запуске включаются всегда.

Автор:  dundel [ 11 фев 2012, 02:23 ]
Заголовок сообщения:  Re: Пропадает питание на свечи накала

DemonAV писал(а):
У Вас нет книги? Там есть подробные схемы. Рекомендую купить.
Никаких двухконтурных схем. Либо есть 12 вольт на свечах, либо нет. Отключаются при достижении определенной температуры, при запуске включаются всегда.
Разобрался! Во всем был виновен предохранитель на 10А, поставил другой, двига зашептала. Спасибо за инфу!

Автор:  astrospectro [ 31 авг 2012, 16:09 ]
Заголовок сообщения:  двигатель умирает.

Френдик дизель 2.5 wl- t свечи накаливания не включаются при заводке, мотор заведется работает, как только релюха отключилась, мотор троит двоит и глохнет. Где проблема? Может кто сталкивался.

Автор:  MetalHead [ 01 сен 2012, 08:37 ]
Заголовок сообщения:  Re: Пропадает питание на свечи накала

astrospectro
датчик температуры ОЖ на ЭБУ проверяйте.

Автор:  Tahorg [ 26 янв 2015, 22:31 ]
Заголовок сообщения:  Re: Пропадает питание на свечи накала

dundel писал(а):
DemonAV писал(а):
У Вас нет книги? Там есть подробные схемы. Рекомендую купить.
Никаких двухконтурных схем. Либо есть 12 вольт на свечах, либо нет. Отключаются при достижении определенной температуры, при запуске включаются всегда.
Разобрался! Во всем был виновен предохранитель на 10А, поставил другой, двига зашептала. Спасибо за инфу!

Подскажи пожалуйста, где находится этот предохранитель на 10А? Проблема точно такая же. Через 10 секунд отключается реле. Двигатель начинает колбасить.

Автор:  MetalHead [ 27 янв 2015, 14:52 ]
Заголовок сообщения:  Re: Пропадает питание на свечи накала

TPS проверьте

Автор:  cotan67 [ 18 мар 2019, 17:56 ]
Заголовок сообщения:  Re: Пропадает питание на свечи накала

dundel писал(а):
DemonAV писал(а):
У Вас нет книги? Там есть подробные схемы. Рекомендую купить.
Никаких двухконтурных схем. Либо есть 12 вольт на свечах, либо нет. Отключаются при достижении определенной температуры, при запуске включаются всегда.
Разобрался! Во всем был виновен предохранитель на 10А, поставил другой, двига зашептала. Спасибо за инфу!

подскажите, где этот предохранитель расположен?

Страница 1 из 1 Часовой пояс: UTC + 3 часа
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/